Du bist nicht angemeldet.

Zur Zeit sind keine Benutzer aktiv.

Persönliche Box

Freundschaften

Neue Benutzer

Lala81(Gestern, 14:10)

nicole0181(19. Januar 2018, 12:23)

bert89(18. Januar 2018, 09:46)

Andrea_37(17. Januar 2018, 08:29)

Die Jazis(14. Januar 2018, 12:05)

Statistik

  • Mitglieder: 3761
  • Themen: 46523
  • Beiträge: 851130 (ø 222,93/Tag)
  • Wir begrüßen unser neuestes Mitglied: Lala81

Lieber Besucher, herzlich willkommen bei: Eins kann jeder ... ;-). Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Dienstag, 1. Dezember 2015, 20:48

Kann nicht mehr auf mein Profil zugreifen

Hi. Seit dem Forumsproblem vom Wochenende kann ich nicht mehr auf mein Profil zugreifen. Zumindest kommt eine Fehlermeldung, wenn ich in der "persönlichen Box" auf meinen Nickname klicke. Könnt ihr mir helfen? ( Ich warne auch schon mal vor - ich bin im Verständnis von solchen Dingen nicht allzu fit _tüüüte_ )

Danke trotzdem schon mal
Susi
Charlotte geb. 31.08.10 8:24 37+0 Ssw
Caroline geb. 31.08.10 8:27 37+0 Ssw

2

Dienstag, 1. Dezember 2015, 21:39

Habe Corinna deswegen schon eine PN geschrieben. Sie sagt Chris arbeitet dran. Ich habe nämlich das gleiche Problem wie du.LG Katharina
Hinfallen, aufstehen, Krone richten, weiter gehen :)! sm_sp2 x4

3

Dienstag, 1. Dezember 2015, 21:57

Hab eben mal geschaut...ist bei mir auch so!
Grüssle, Sandra sm_ww

*18.12.2006



Philorian

*mit zwei Überraschungseiern*

Beiträge: 1 574

Vorname: A

Wohnort: zwischen Magdeburg und Halle Sachsen-Anhalt

  • Private Nachricht senden

4

Dienstag, 1. Dezember 2015, 22:00

bei mir auch !!
Viele Grüße von Antje

mit zwei-eiigen Jungs geboren im Frühling 2006

5

Dienstag, 1. Dezember 2015, 22:19

Ok, irgendwie beruhigt mich das,daß ich mit dem Problem nicht allein bin. Dachte schon, ich bin zu blöd _wswsw_
Also abwarten und Tee trinken sm_kaffee
Achja, und das ganze lehrt uns doch mal wieder, das das einzig Wahre doch Zettel und Stift sind...Werde mir demnächst mal die Zeit nehmen und mir aus meinen Beiträgen alle "Klöpse" meiner Kinder rausschreiben und für die Ewigkeit konservieren. Kann halt leider im Netz doch mal was verloren gehen.
Charlotte geb. 31.08.10 8:24 37+0 Ssw
Caroline geb. 31.08.10 8:27 37+0 Ssw

Hannerl

*Bekennende und erfüllte SFMK*

Beiträge: 1 444

Vorname: Hannerl

  • Private Nachricht senden

6

Dienstag, 1. Dezember 2015, 22:24

bei mir auch

7

Dienstag, 1. Dezember 2015, 22:40

Hmm - keine Ahnung ob es zur Problemlösung beiträgt: Bei mir funktioniert der Zugriff sowohl über die Persönliche Box als auch über die Leiste oben.
Viele Grüße
Katharina

_mmmhro_ & _mmmhro_ 09/2011
_mmmhro_ 09/2009

8

Mittwoch, 2. Dezember 2015, 09:42

Funktioniert bei mir auch nicht Sacca.
Hinfallen, aufstehen, Krone richten, weiter gehen :)! sm_sp2 x4

9

Mittwoch, 2. Dezember 2015, 21:17

Hab ich noch gar nicht bemerkt.
Aber ich hatte größte Schwierigkeiten inkognito im Wichtelforum zu schreiben. Auch als ich als Willi angemeldet war, kam die Nachricht unter meinem richtigen Account an-hab mich dadurch leider selbst enttarnt....
Aber komisch----
mit den Großen sm_zb *November2008

und der Kleinen sm_sp2 * September 2010

Beiträge: 2 460

Vorname: Kerstin

Wohnort: Dornach Schweiz

  • Private Nachricht senden

10

Mittwoch, 2. Dezember 2015, 21:29

Bei mir gehts auch nicht .. .
Lieber Gruss

K
------
*July 2012
AlternaTickers - Cool, free Web tickers

11

Mittwoch, 2. Dezember 2015, 22:24

Funktioniert bei mir auch nicht Sacca.


Vielleicht hilft die Info dass es bei mir klappt und bei anderen Usern nicht "jemandem der von der Technik Ahnung hat" weiter um zu schauen was in meinem Profil anders ist... _grübelsmilie_
Viele Grüße
Katharina

_mmmhro_ & _mmmhro_ 09/2011
_mmmhro_ 09/2009

12

Donnerstag, 3. Dezember 2015, 06:53

Bei mir ging es zuerst auch nicht. Aber seit gestern klappt wieder alles sm_daumen
H. 08/10 _mmmhbl_ M.&N. 11/11 _mmmhro_ _mmmhro_

13

Donnerstag, 3. Dezember 2015, 07:45

Bei mir gehts auch nicht...
Lilypie Kids Birthday tickers

14

Donnerstag, 3. Dezember 2015, 10:08

Bei mir geht es immer noch nicht. .Komme auch nicht in die Mitglieder Daten Bank. . Kann nur PN schreiben wenn ich vorher eine empfangen habe..????
Hinfallen, aufstehen, Krone richten, weiter gehen :)! sm_sp2 x4

15

Donnerstag, 3. Dezember 2015, 10:15

Das ist ja wirklich merkwürdig. Bei mir funktioniert alles problemlos sm_daumen
Liebe Grüße

Kristina mit M. _mmmhbl_ und L. _mmmhbl_ , geboren am 26.12.2013, bei 38+0

16

Donnerstag, 3. Dezember 2015, 11:35

Handy Tablet oder Computer ? ICH benutze fast nur Handy. ..
Hinfallen, aufstehen, Krone richten, weiter gehen :)! sm_sp2 x4

17

Donnerstag, 3. Dezember 2015, 11:47

Hab gerade mal ausprobiert...geht an Handy, Laptop und Tablet sm_;
Liebe Grüße

Kristina mit M. _mmmhbl_ und L. _mmmhbl_ , geboren am 26.12.2013, bei 38+0

18

Donnerstag, 3. Dezember 2015, 12:13

Bei mir geht es nirgends. Auch nicht am Laptop !
Hinfallen, aufstehen, Krone richten, weiter gehen :)! sm_sp2 x4

19

Donnerstag, 3. Dezember 2015, 12:54

Ich habe das Problem leider auch noch.
________________________________________________________________________________________________________________ Viele Grüße Julia mit Smilla und Romy (*Juni 2010) und Lilo (*November 2014)

20

Donnerstag, 3. Dezember 2015, 14:50

wenn ich über eine Lesezeichen o.ä. (z.B. im Verlauf gespeicherte Seite) auf mein Profil zugreifen will, gehts nicht. Wenn ich aber den Button ganz oben auf der Homepage benutze, gehts ... . _grübelsmilie_